<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.biggleswadetoday.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta name="build" content="464"/>
<meta name="responsive" content="true"/>
<style>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</style>

<meta name="category" content="News">
<meta name="sitename" content="Biggleswade Today"/>
<meta name="page path" content="Biggleswade Today\News"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>
        <title>Five top tips to Brexit proof your holiday - Biggleswade Today</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="Web Display,human interest,lifestyle and leisure,politics">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.biggleswadetoday.co.uk/news/five-top-tips-to-brexit-proof-your-holiday-1-8791858","headline":"Five top tips to Brexit proof your holiday","thumbnailUrl":"https://images-o.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.biggleswadetoday.co.uk/webimage/1.8791857.1548934178!/image/image.jpg","dateCreated":"2019-02-04T07:00:00Z","articleSection":"News","creator":["Gemma Jimmison"],"keywords":["human interest","politics","lifestyle and leisure","Web Display"]}
</script>
<meta name="description" content="One of our readers' top concerns relating to the uncertainties of Brexit has been based around travelling to countries in the EU and holidays."/>
<meta property="og:description" content="One of our readers' top concerns relating to the uncertainties of Brexit has been based around travelling to countries in the EU and holidays."/>
<meta property="og:title" content="Five top tips to Brexit proof your holiday"/>
<meta property="og:image" content='https://images-o.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.biggleswadetoday.co.uk/webimage/1.8791857.1548934178!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://res.cloudinary.com/jpress/image/fetch/http://editorial.jpress.co.uk/mastheads/MBCH-masthead-share-img.png'/>
<meta property="og:url" content='https://www.biggleswadetoday.co.uk/news/five-top-tips-to-brexit-proof-your-holiday-1-8791858'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>
<script type="text/javascript">(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style.cssText='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}
addFrame();function stubCMP(){var args=arguments;__cmp.a=__cmp.a||[];if(!args.length)return __cmp.a;else if(args[0]==='ping'){args[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}
else{__cmp.a.push([].slice.apply(args));}}
function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json=msgIsString?JSON.parse(event.data):event.data;if(!json.__cmpCall)return;var call=json.__cmpCall;window.__cmp(call.command,call.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":call.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}
if(typeof(__cmp)!=='function'){window.__cmp=stubCMP;__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)
window.addEventListener('message',cmpMsgHandler,false);else
window.attachEvent('onmessage',cmpMsgHandler);}})();</script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@biggychonicle" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.biggleswadetoday.co.uk/news/five-top-tips-to-brexit-proof-your-holiday-1-8791858"},"headline":"Five top tips to Brexit proof your holiday","image":{"@type":"ImageObject","url":"https://images-o.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.biggleswadetoday.co.uk/webimage/1.8791857.1548934178!/image/image.jpg","height":441,"width":620},"datePublished":"2019-02-04T07:00:00Z","dateModified":"2019-01-31T11:27:57Z","author":{"@type":"Person","name":"Gemma Jimmison"},"publisher":{"@type":"Organization","name":"Biggleswade Today","logo":{"@type":"ImageObject","url":"https://www.biggleswadetoday.co.uk/assets/images/favicons/trad/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"One of our readers' top concerns relating to the uncertainties of Brexit has been based around travelling to countries in the EU and holidays."}
</script><link rel="stylesheet" href="/assets/css/trad-core.css?v=464" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-trad.css?v=464"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=464"/>
<link rel="stylesheet" href="/assets/css/trad/native-ad-preview-article--responsive.css?v=464"/>
<link rel="stylesheet" type="text/css" href="/assets/css/trad/widgets--responsive.css?v=464"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=464" media="print"/>
    <meta name="parsely-post-id" content="8791858" />
        <link rel="canonical" href="https://mhep.localsites.jpress.co.uk/news/five-top-tips-to-brexit-proof-your-holiday-1-8791858"/>
                <link rel="amphtml" href="https://www.biggleswadetoday.co.uk/news/five-top-tips-to-brexit-proof-your-holiday-1-8791858/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"18791858","gpt":{"unitName":"8057/biggleswade.jp/news","adPageTemplate":"article","adPageType":"Article Page","nav":"news","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"heavyrain","tomorrow":"lightrain"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/BiggleswadeChronicle","twitterUrl":"https://twitter.com/BiggyChronicle","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["News"],"page_author":"Gemma Jimmison","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":false,"isPremiumPage":false,"isPhotoArticlePage":false}
var current_page=1;var siteKey="bigg",wtSiteCode="bigg",platform="OAK",siteId="2.3329",build="464",siteStyle="3",siteName="Biggleswade Today",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=464"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=464"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=464"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=464"></script>
<link rel="dns-prefetch" href="https://use.typekit.net/"/>
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
                
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "biggleswadetoday.co.uk";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "BIGG";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|BIGG";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = " ";
    cmSetClientID("50630000|BIGG",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "BIGG | Five top tips to Brexit proof your holiday 8791858";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_-Gemma.Jimmison1-_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-040219 | 07:00-_-8-_-639-_-0-_--_--_-OAK-_-News-_--_--_--_--_--_-";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Web Display | human interest | lifestyle and leisure | politics");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="
//nexus.ensighten.com/johnstonpress/production/Bootstrap.js
?v=464"></script>
     <link rel="alternate" type="application/rss+xml" title="News Feed" href="/rss/cmlink/1.7613252"/>
 <link rel="alternate" type="application/rss+xml" title="Transport Feed" href="/rss/cmlink/1.7613285"/>
 <link rel="alternate" type="application/rss+xml" title="Crime Feed" href="/rss/cmlink/1.7613261"/>
 <link rel="alternate" type="application/rss+xml" title="Education Feed" href="/rss/cmlink/1.7613264"/>
 <link rel="alternate" type="application/rss+xml" title="Business Feed" href="/rss/cmlink/1.7613255"/>
 <link rel="alternate" type="application/rss+xml" title="Politics Feed" href="/rss/cmlink/1.7613279"/>
 <link rel="alternate" type="application/rss+xml" title="Environment Feed" href="/rss/cmlink/1.7613267"/>
 <link rel="alternate" type="application/rss+xml" title="Health Feed" href="/rss/cmlink/1.7613270"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          
                  
        
      </head>
                        <body id="jp" class="color-scheme--green article-3columns ">
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_sbdx26kjogzopol3qeadetfniy' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.biggleswadetoday.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=BWC&utm_source=biggleswade-chronicle&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<a href="/"><!-- Generator: Adobe Illustrator 20.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 587.6 56.5" enable-background="new 0 0 587.6 56.5" xml:space="preserve"><g><g><path fill="#222222" d="M19.9,22.7c6.1,0.8,10.3,3.7,10.3,9c0,4.1-2.1,6.9-5.1,8.7c-2.9,1.7-7.2,2.5-11.7,2.5H0V41	c4.2-0.3,4.6-0.9,4.6-5.7V13c0-4.7-0.3-5.2-4.3-5.6V5.5h15.6c4.3,0,7,0.6,9.2,2c1.9,1.3,3.2,3.6,3.2,6.4c0,5.3-4.4,7.8-8.3,8.5	V22.7z M13.2,22c5.1,0,7.2-2.2,7.2-7.1c0-5.2-2.9-7.2-5.8-7.2c-1.2,0-1.9,0.3-2.2,0.6c-0.4,0.3-0.6,1.2-0.6,2.7v11H13.2z M11.9,35.3c0,4,0.9,5.2,3.7,5.2c3-0.1,6.4-2.4,6.4-8.3c0-5.4-3.1-8-9-8h-1.2V35.3z"/><path fill="#222222" d="M31.7,42.9v-1.8c3-0.3,3.3-0.6,3.3-4.5v-12c0-3.6-0.3-3.7-3-4.3v-1.6c3.3-0.5,6.8-1.2,10.1-2.2v20.1	c0,3.9,0.3,4.2,3.4,4.5v1.8H31.7z M34.3,9.1c0-2.3,1.8-4,3.9-4c2.2,0,3.9,1.7,3.9,4c0,2.2-1.7,4-4,4C36.1,13.2,34.3,11.4,34.3,9.1	z"/><path fill="#222222" d="M71.6,17.8c-0.3,1.1-1.3,2.7-2.1,3.4l-3.2-0.2c1,1.2,1.5,2.6,1.5,4.5c0,5.9-4.8,8.9-10.4,8.9	c-0.5,0-1.3-0.1-2.4-0.2c-0.5,0.4-0.9,1.1-0.9,1.7c0,0.9,0.9,2.2,3.3,2.2c1.9,0,3.5-0.1,5.2-0.1c4.3,0,8.4,1.7,8.4,6.9	c0,6.3-7,11.6-14.7,11.6c-7.1,0-10.4-3.7-10.4-6.9c0-1.2,0.5-2,1.6-2.9c1.2-1,3.1-2.2,4.3-3c-2.1-0.9-3.3-2.3-4-3.4	c-0.5-0.9-0.8-1.9-0.7-2.9c3-1.2,4.8-2.7,5.8-3.8c-3.3-1.2-5.6-4-5.6-7.6c0-6.4,5.4-9.5,10.6-9.5c2.5,0,4.2,0.5,6.1,1.6	c2.6-0.1,5.1-0.5,7.3-0.7L71.6,17.8z M53.1,45.1c-0.6,0.8-1.2,1.6-1.2,2.8c0,3,3.1,5.5,7.2,5.5c4.3,0,6.6-2.4,6.6-5.4	c0-2.1-1.3-3.1-3-3.6c-1.4-0.4-2.8-0.5-4.8-0.5C55,43.9,53.9,44.2,53.1,45.1z M54.4,24.9c0,4.4,1.4,7.3,3.7,7.3	c2-0.1,3.1-2.2,3.1-6.4c0-4.2-1.2-7.3-3.7-7.3C55.8,18.5,54.4,20.7,54.4,24.9z"/><path fill="#222222" d="M96.9,17.8c-0.3,1.1-1.3,2.7-2.1,3.4l-3.2-0.2c1,1.2,1.5,2.6,1.5,4.5c0,5.9-4.8,8.9-10.4,8.9	c-0.5,0-1.3-0.1-2.4-0.2c-0.5,0.4-0.9,1.1-0.9,1.7c0,0.9,0.9,2.2,3.3,2.2c1.9,0,3.5-0.1,5.2-0.1c4.3,0,8.4,1.7,8.4,6.9	c0,6.3-7,11.6-14.7,11.6c-7.1,0-10.4-3.7-10.4-6.9c0-1.2,0.5-2,1.6-2.9c1.2-1,3.1-2.2,4.3-3c-2.1-0.9-3.3-2.3-4-3.4	c-0.5-0.9-0.8-1.9-0.7-2.9c3-1.2,4.8-2.7,5.8-3.8c-3.3-1.2-5.6-4-5.6-7.6c0-6.4,5.4-9.5,10.6-9.5c2.5,0,4.2,0.5,6.1,1.6	c2.6-0.1,5.1-0.5,7.3-0.7L96.9,17.8z M78.4,45.1c-0.6,0.8-1.2,1.6-1.2,2.8c0,3,3.1,5.5,7.2,5.5c4.3,0,6.6-2.4,6.6-5.4	c0-2.1-1.3-3.1-3-3.6c-1.4-0.4-2.8-0.5-4.8-0.5C80.3,43.9,79.2,44.2,78.4,45.1z M79.7,24.9c0,4.4,1.4,7.3,3.7,7.3	c2-0.1,3.1-2.2,3.1-6.4c0-4.2-1.2-7.3-3.7-7.3C81.1,18.5,79.7,20.7,79.7,24.9z"/><path fill="#222222" d="M96.6,42.9v-1.8c3.2-0.4,3.4-0.8,3.4-4.5V10.2c0-3.5-0.1-3.7-3.2-4.1V4.5c3.1-0.3,7.1-1.1,10.3-2v34.1	c0,3.9,0.3,4.1,3.5,4.5v1.8H96.6z"/><path fill="#222222" d="M132.7,37.5c-3.1,4.8-7.3,6.1-9.7,6.1c-7.3,0-11.5-5.8-11.5-12.4c0-4.9,2.1-8.6,4.1-10.7	c2.2-2.3,5.2-4.1,8.5-4.1c5.2,0,9,4.7,8.9,9.4c0,1.3-0.2,1.9-1.6,2.2c-0.8,0.2-7.7,0.7-13.1,0.9c0.2,6.2,3.5,9.6,7.3,9.6	c2.4,0,4.1-0.8,6-2.4L132.7,37.5z M118.6,26.2c2.3,0,4.3-0.1,6.4-0.2c0.9,0,1.2-0.3,1.2-1.3c0-2.9-1.2-6.1-3.2-6.1	C120.9,18.6,118.9,21.8,118.6,26.2z"/><path fill="#222222" d="M149.5,24.5c-1.6-3.9-3.3-5.9-5.6-5.9c-1.7,0-3,1.6-3,3.3c0,1.9,1.3,3.2,3.9,4.5c4.4,2.2,7.6,4.3,7.6,8.7	c0,5.8-5.2,8.5-9.9,8.5c-3.1,0-5.9-1.1-7.1-2c-0.3-1.1-0.8-5.1-0.9-7.3l1.7-0.3c1.3,3.7,3.8,7.5,7.1,7.5c1.8,0,3-1.5,3-3.3	c0-1.9-1-3.4-4.1-5c-2.9-1.6-7.1-3.8-7.1-8.5c0-4.4,3.3-8.2,9.4-8.2c2.4,0,4,0.5,5.3,1c0.5,1.3,1.1,5.5,1.2,6.4L149.5,24.5z"/><path fill="#222222" d="M190.7,18.9c-2.5,0.5-3,0.9-4.1,3.8c-2,5.6-4.3,12.6-6.9,20.8h-2.3c-2-5.4-4.1-10.6-6.1-15.9	c-2,5.4-3.8,10.4-5.8,15.9h-2.2c-2.3-7.3-4.6-15-6.5-20.9c-0.9-2.9-1.6-3.3-3.8-3.7v-1.7h13.6v1.7c-3.1,0.5-3.3,0.9-2.7,3.1	c0.9,3.6,2,7.6,3.1,11.7h0.1c2-5.5,3.6-10.8,5.4-16.2h2.2c1.9,5.2,3.9,10.5,6.1,16.1h0.1c1-3.2,2.4-8.4,3-11.1	c0.6-2.6,0.1-3.1-3.2-3.6v-1.7h10.1V18.9z"/><path fill="#222222" d="M207.8,43.6c-1.4,0-2.6-0.5-3.3-1.2c-0.8-0.7-1.1-1.4-1.3-2c-1.8,1.3-4.4,3.2-5.8,3.2	c-4.7,0-7.5-3.8-7.5-7.3c0-3,1.3-4.7,4.1-5.8c2.7-1,7.4-2.6,8.7-3.8v-2.4c0-3.4-1.5-5.1-3.1-5.1c-0.9,0-1.5,0.3-2.1,1.1	c-0.6,0.8-1,2-1.5,3.9c-0.3,1.4-1,1.9-2.1,1.9c-1.5,0-3.7-1.2-3.7-2.8c0-0.9,0.6-1.7,1.9-2.7c2.3-1.6,5.9-3.6,9.3-4.1	c2.3,0,4.1,0.8,5.7,2c2,1.7,2.5,4,2.5,6.8v10.4c0,2.6,0.8,3.4,1.8,3.4c0.8,0,1.3-0.2,1.8-0.3l0.5,1.8L207.8,43.6z M202.9,29	c-1,0.6-2,1.2-3.1,1.9c-1.6,1-2.4,1.9-2.4,3.9c0,2.9,2,4.4,3.5,4.4c0.8,0,1.4-0.2,2-0.8V29z"/><path fill="#222222" d="M241.5,41.4c-1.6,0.2-6.6,0.9-10.7,2.2v-3.1l-2.9,2c-1.3,0.9-2.3,1.1-3.1,1.1c-4.7,0-10.9-4.1-10.9-12.7	c0-7.9,6.2-14.5,14.6-14.5c0.6,0,1.2,0.1,2.2,0.3v-6.6c0-3.2-0.2-3.5-3.5-3.9V4.5c3.6-0.3,8.1-1.2,10.6-2v33.4	c0,3,0.3,3.3,2.1,3.5l1.5,0.2V41.4z M230.8,21.9c-0.8-2.1-2.2-3-3.6-3c-1.3,0-5.4,1.4-5.3,10.4c0,7.1,3.7,10,6.2,10	c0.9,0,1.7-0.1,2.6-0.8V21.9z"/><path fill="#222222" d="M263.5,37.5c-3.1,4.8-7.3,6.1-9.7,6.1c-7.3,0-11.5-5.8-11.5-12.4c0-4.9,2.1-8.6,4.1-10.7	c2.2-2.3,5.2-4.1,8.5-4.1c5.2,0,9,4.7,8.9,9.4c0,1.3-0.2,1.9-1.6,2.2c-0.8,0.2-7.7,0.7-13.1,0.9c0.2,6.2,3.5,9.6,7.3,9.6	c2.4,0,4.1-0.8,6-2.4L263.5,37.5z M249.4,26.2c2.3,0,4.3-0.1,6.4-0.2c0.9,0,1.2-0.3,1.2-1.3c0-2.9-1.2-6.1-3.2-6.1	C251.7,18.6,249.7,21.8,249.4,26.2z"/><path fill="#222222" d="M302.8,14.7c-0.7-2.9-1.3-4.7-2.2-5.7c-0.9-1-2.4-1.3-4.7-1.3h-2.6v27.6c0,4.8,0.5,5.2,5,5.6v1.9h-17.3V41	c4.4-0.3,4.8-0.8,4.8-5.6V7.8h-2.1c-3.2,0-4.4,0.4-5.3,1.5c-0.8,1-1.4,2.9-2,5.5h-2c0.2-3.8,0.6-7.9,0.6-10.8h1.4	c0.9,1.2,1.5,1.5,3.1,1.5h20.2c1.3,0,2.1-0.3,3-1.5h1.4c0.1,2.4,0.3,7.1,0.6,10.6L302.8,14.7z"/><path fill="#222222" d="M326,29.5c0,9.4-6,14.1-12.4,14.1c-8.5,0-12.5-6.7-12.5-13c0-9.6,6.8-14.2,12.7-14.2	C321.3,16.4,326,22.6,326,29.5z M308.9,28.6c0,7.3,1.9,12.8,5.2,12.8c2,0,4-1.6,4-10.2c0-7.8-1.9-12.5-5.1-12.5	C310.8,18.6,308.9,21.8,308.9,28.6z"/><path fill="#222222" d="M356,41.4c-1.6,0.2-6.6,0.9-10.7,2.2v-3.1l-2.9,2c-1.3,0.9-2.3,1.1-3.1,1.1c-4.7,0-10.9-4.1-10.9-12.7	c0-7.9,6.2-14.5,14.6-14.5c0.6,0,1.2,0.1,2.2,0.3v-6.6c0-3.2-0.2-3.5-3.5-3.9V4.5c3.6-0.3,8.1-1.2,10.6-2v33.4	c0,3,0.3,3.3,2.1,3.5l1.5,0.2V41.4z M345.2,21.9c-0.8-2.1-2.2-3-3.6-3c-1.3,0-5.4,1.4-5.3,10.4c0,7.1,3.7,10,6.2,10	c0.9,0,1.7-0.1,2.6-0.8V21.9z"/><path fill="#222222" d="M374.5,43.6c-1.4,0-2.6-0.5-3.3-1.2c-0.8-0.7-1.1-1.4-1.3-2c-1.8,1.3-4.4,3.2-5.8,3.2	c-4.7,0-7.5-3.8-7.5-7.3c0-3,1.3-4.7,4.1-5.8c2.7-1,7.4-2.6,8.7-3.8v-2.4c0-3.4-1.5-5.1-3.1-5.1c-0.9,0-1.5,0.3-2.1,1.1	c-0.6,0.8-1,2-1.5,3.9c-0.3,1.4-1,1.9-2.1,1.9c-1.5,0-3.7-1.2-3.7-2.8c0-0.9,0.6-1.7,1.9-2.7c2.3-1.6,5.9-3.6,9.3-4.1	c2.3,0,4.1,0.8,5.7,2c2,1.7,2.5,4,2.5,6.8v10.4c0,2.6,0.8,3.4,1.8,3.4c0.8,0,1.3-0.2,1.8-0.3l0.5,1.8L374.5,43.6z M369.5,29	c-1,0.6-2,1.2-3.1,1.9c-1.6,1-2.4,1.9-2.4,3.9c0,2.9,2,4.4,3.5,4.4c0.8,0,1.4-0.2,2-0.8V29z"/><path fill="#222222" d="M404.6,18.9c-2.7,0.5-3.1,1-4.4,4.3c-1.4,3.3-3,7.6-6.1,15.9c-3.4,9.4-4.5,12.9-5.2,15.7	c-0.3,1.3-1.1,1.7-2.2,1.7c-1.6,0-4-1.7-4-3.5c0-0.9,0.4-1.5,1.6-2.2c1.9-1.2,3.1-2,4-3.6c0.5-1,1-2,1.2-2.6	c0.1-0.9-0.1-1.7-0.4-2.7c-2.9-8.8-5.8-16.7-6.9-19.5c-1-2.6-1.6-3.3-4-3.6v-1.7h13.6v1.7c-2.8,0.3-2.8,1-2.2,3.1l4,12.8	c1.4-4.2,2.9-8.9,3.9-12.7c0.6-2.1,0.2-2.8-2.6-3.2v-1.7h9.8V18.9z"/></g><g><g><path fill="#222222" d="M449.3,11.4c3.4,0.5,5.8,2.1,5.8,5.1c0,2.3-1.2,3.9-2.9,4.9c-1.7,1-4.1,1.4-6.6,1.4H438v-1.1	c2.4-0.2,2.6-0.5,2.6-3.2V5.9c0-2.7-0.2-3-2.4-3.2V1.7h8.9c2.4,0,4,0.3,5.2,1.2c1.1,0.8,1.8,2,1.8,3.6c0,3-2.5,4.4-4.7,4.8V11.4z M445.5,11c2.9,0,4.1-1.2,4.1-4c0-3-1.7-4.1-3.3-4.1c-0.7,0-1.1,0.2-1.3,0.4c-0.2,0.2-0.3,0.7-0.3,1.5V11H445.5z M444.8,18.6	c0,2.3,0.5,3,2.1,3c1.7,0,3.6-1.4,3.6-4.7c0-3-1.8-4.6-5.1-4.6h-0.7V18.6z"/><path fill="#222222" d="M456,22.9v-1c1.7-0.2,1.9-0.3,1.9-2.6v-6.8c0-2-0.2-2.1-1.7-2.4V9.2c1.9-0.3,3.9-0.7,5.7-1.3v11.4	c0,2.2,0.2,2.4,1.9,2.6v1H456z M457.5,3.8c0-1.3,1-2.3,2.2-2.3c1.3,0,2.2,1,2.2,2.3c0,1.3-1,2.3-2.2,2.3	C458.5,6,457.5,5,457.5,3.8z"/><path fill="#222222" d="M478.7,8.7c-0.2,0.6-0.7,1.5-1.2,1.9l-1.8-0.1c0.6,0.7,0.9,1.5,0.9,2.6c0,3.4-2.7,5-5.9,5	c-0.3,0-0.7-0.1-1.4-0.1c-0.3,0.2-0.5,0.6-0.5,1c0,0.5,0.5,1.2,1.9,1.2c1.1,0,2,0,3,0c2.4,0,4.8,1,4.8,3.9c0,3.6-4,6.6-8.3,6.6	c-4,0-5.9-2.1-5.9-3.9c0-0.7,0.3-1.1,0.9-1.6c0.7-0.6,1.8-1.3,2.4-1.7c-1.2-0.5-1.9-1.3-2.3-1.9c-0.3-0.5-0.4-1.1-0.4-1.6	c1.7-0.7,2.7-1.6,3.3-2.2c-1.9-0.7-3.2-2.3-3.2-4.3c0-3.6,3.1-5.4,6-5.4c1.4,0,2.4,0.3,3.4,0.9c1.5-0.1,2.9-0.3,4.2-0.4	L478.7,8.7z M468.1,24.2c-0.4,0.4-0.7,0.9-0.7,1.6c0,1.7,1.8,3.1,4.1,3.1c2.4,0,3.7-1.4,3.7-3c0-1.2-0.7-1.8-1.7-2	c-0.8-0.2-1.6-0.3-2.7-0.3C469.2,23.5,468.6,23.6,468.1,24.2z M468.9,12.7c0,2.5,0.8,4.1,2.1,4.1c1.1,0,1.8-1.2,1.8-3.6	c0-2.4-0.7-4.1-2.1-4.1C469.7,9.1,468.9,10.3,468.9,12.7z"/><path fill="#222222" d="M493,8.7c-0.2,0.6-0.7,1.5-1.2,1.9l-1.8-0.1c0.6,0.7,0.9,1.5,0.9,2.6c0,3.4-2.7,5-5.9,5	c-0.3,0-0.7-0.1-1.4-0.1c-0.3,0.2-0.5,0.6-0.5,1c0,0.5,0.5,1.2,1.9,1.2c1.1,0,2,0,3,0c2.4,0,4.8,1,4.8,3.9c0,3.6-4,6.6-8.3,6.6	c-4,0-5.9-2.1-5.9-3.9c0-0.7,0.3-1.1,0.9-1.6c0.7-0.6,1.8-1.3,2.4-1.7c-1.2-0.5-1.9-1.3-2.3-1.9c-0.3-0.5-0.4-1.1-0.4-1.6	c1.7-0.7,2.7-1.6,3.3-2.2c-1.9-0.7-3.2-2.3-3.2-4.3c0-3.6,3.1-5.4,6-5.4c1.4,0,2.4,0.3,3.4,0.9c1.5-0.1,2.9-0.3,4.2-0.4L493,8.7z M482.5,24.2c-0.4,0.4-0.7,0.9-0.7,1.6c0,1.7,1.8,3.1,4.1,3.1c2.4,0,3.7-1.4,3.7-3c0-1.2-0.7-1.8-1.7-2c-0.8-0.2-1.6-0.3-2.7-0.3	C483.5,23.5,482.9,23.6,482.5,24.2z M483.2,12.7c0,2.5,0.8,4.1,2.1,4.1c1.1,0,1.8-1.2,1.8-3.6c0-2.4-0.7-4.1-2.1-4.1	C484,9.1,483.2,10.3,483.2,12.7z"/><path fill="#222222" d="M492.8,22.9v-1c1.8-0.2,1.9-0.4,1.9-2.5v-15c0-2-0.1-2.1-1.8-2.3V1.1c1.8-0.2,4-0.6,5.8-1.1v19.3	c0,2.2,0.2,2.3,2,2.5v1H492.8z"/><path fill="#222222" d="M513.3,19.9c-1.8,2.7-4.2,3.4-5.5,3.4c-4.2,0-6.5-3.3-6.5-7c0-2.8,1.2-4.9,2.3-6c1.3-1.3,3-2.3,4.8-2.3	c3,0,5.1,2.6,5.1,5.3c0,0.7-0.1,1.1-0.9,1.2c-0.5,0.1-4.4,0.4-7.4,0.5c0.1,3.5,2,5.4,4.2,5.4c1.4,0,2.3-0.4,3.4-1.4L513.3,19.9z M505.3,13.4c1.3,0,2.4,0,3.6-0.1c0.5,0,0.7-0.2,0.7-0.8c0-1.7-0.7-3.4-1.8-3.4C506.6,9.2,505.5,10.9,505.3,13.4z"/><path fill="#222222" d="M522.8,12.5c-0.9-2.2-1.9-3.4-3.2-3.4c-1,0-1.7,0.9-1.7,1.9c0,1.1,0.7,1.8,2.2,2.5c2.5,1.2,4.3,2.4,4.3,5	c0,3.3-2.9,4.8-5.6,4.8c-1.8,0-3.4-0.6-4-1.1c-0.2-0.6-0.5-2.9-0.5-4.1l1-0.2c0.8,2.1,2.1,4.2,4,4.2c1,0,1.7-0.9,1.7-1.9	c0-1.1-0.6-1.9-2.3-2.8c-1.6-0.9-4-2.1-4-4.8c0-2.5,1.9-4.7,5.3-4.7c1.4,0,2.2,0.3,3,0.6c0.3,0.8,0.6,3.1,0.7,3.6L522.8,12.5z"/><path fill="#222222" d="M546.1,9.3c-1.4,0.3-1.7,0.5-2.3,2.1c-1.2,3.2-2.4,7.1-3.9,11.8h-1.3c-1.2-3-2.3-6-3.5-9	c-1.1,3-2.1,5.9-3.3,9h-1.2c-1.3-4.2-2.6-8.5-3.7-11.9c-0.5-1.7-0.9-1.9-2.2-2.1v-1h7.7v1c-1.8,0.3-1.9,0.5-1.6,1.8	c0.5,2,1.2,4.3,1.8,6.6h0.1c1.1-3.1,2-6.1,3.1-9.2h1.2c1.1,3,2.2,5.9,3.4,9.2h0.1c0.6-1.8,1.4-4.8,1.7-6.3c0.3-1.5,0.1-1.8-1.8-2	v-1h5.7V9.3z"/><path fill="#222222" d="M555.9,23.3c-0.8,0-1.5-0.3-1.8-0.7c-0.4-0.4-0.6-0.8-0.8-1.1c-1,0.7-2.5,1.8-3.3,1.8	c-2.6,0-4.2-2.2-4.2-4.1c0-1.7,0.7-2.6,2.3-3.3c1.5-0.6,4.2-1.5,5-2.2v-1.4c0-1.9-0.9-2.9-1.8-2.9c-0.5,0-0.8,0.2-1.2,0.6	c-0.3,0.4-0.6,1.2-0.8,2.2c-0.2,0.8-0.6,1.1-1.2,1.1c-0.9,0-2.1-0.7-2.1-1.6c0-0.5,0.4-1,1.1-1.5c1.3-0.9,3.3-2,5.3-2.3	c1.3,0,2.3,0.4,3.2,1.1c1.1,1,1.4,2.3,1.4,3.8v5.9c0,1.5,0.5,1.9,1,1.9c0.4,0,0.8-0.1,1-0.2l0.3,1L555.9,23.3z M553.1,15	c-0.6,0.3-1.2,0.7-1.8,1.1c-0.9,0.6-1.4,1.1-1.4,2.2c0,1.6,1.1,2.5,2,2.5c0.5,0,0.8-0.1,1.2-0.5V15z"/><path fill="#222222" d="M575,22c-0.9,0.1-3.7,0.5-6.1,1.3v-1.8l-1.6,1.1c-0.8,0.5-1.3,0.6-1.8,0.6c-2.7,0-6.2-2.3-6.2-7.2	c0-4.5,3.5-8.2,8.3-8.2c0.3,0,0.7,0.1,1.3,0.2V4.3c0-1.8-0.1-2-2-2.2v-1c2-0.2,4.6-0.7,6-1.1v18.9c0,1.7,0.2,1.9,1.2,2L575,21V22	z M568.9,11c-0.5-1.2-1.2-1.7-2-1.7c-0.7,0-3,0.8-3,5.9c0,4,2.1,5.7,3.5,5.7c0.5,0,1-0.1,1.5-0.4V11z"/><path fill="#222222" d="M587.4,19.9c-1.8,2.7-4.2,3.4-5.5,3.4c-4.2,0-6.5-3.3-6.5-7c0-2.8,1.2-4.9,2.3-6c1.3-1.3,3-2.3,4.8-2.3	c3,0,5.1,2.6,5.1,5.3c0,0.7-0.1,1.1-0.9,1.2c-0.5,0.1-4.4,0.4-7.4,0.5c0.1,3.5,2,5.4,4.2,5.4c1.4,0,2.3-0.4,3.4-1.4L587.4,19.9z M579.4,13.4c1.3,0,2.4,0,3.6-0.1c0.5,0,0.7-0.2,0.7-0.8c0-1.7-0.7-3.4-1.8-3.4C580.8,9.2,579.6,10.9,579.4,13.4z"/><path fill="#222222" d="M455.9,50.7c-0.4,1.5-1.1,3.8-1.6,4.9c-0.8,0.2-3.3,0.8-5.3,0.8c-7.7,0-10.7-5.6-10.7-10.7	c0-6.7,4.5-11.4,11.5-11.4c2.1,0,4.1,0.5,5,0.7c0.2,1.8,0.4,3.3,0.6,5.1l-1.1,0.2c-1-3.6-2.9-4.7-5.1-4.7c-3.7,0-6.1,4.5-6.1,9.4	c0,5.9,2.7,10,6.2,10c2.3,0,4-1.8,5.4-4.7L455.9,50.7z"/><path fill="#222222" d="M464.9,55.9v-1c1.4-0.2,1.5-0.4,1.5-2.3v-6c0-2.4-0.9-3.2-2.1-3.2c-0.8,0-1.5,0.2-2.1,0.9v8.4	c0,1.9,0.2,2.1,1.4,2.3v1h-7.4v-1c1.8-0.2,2-0.3,2-2.4V37.3c0-1.9-0.1-1.9-1.8-2.1v-1c1.8-0.2,3.9-0.6,5.8-1.1v10	c1-1,2.5-2.1,4.1-2.1c2.8,0,4.2,1.9,4.2,5.3v6.3c0,2.1,0.2,2.1,1.7,2.4v1H464.9z"/><path fill="#222222" d="M478.8,44.3c1.1-2,2.2-3.4,3.5-3.4c1.2,0,2,0.9,2,2c0,1.2-0.8,2.1-1.6,2.4c-0.4,0.2-0.7,0.1-1-0.1	c-0.5-0.4-0.9-0.7-1.4-0.7c-0.6,0-1.1,0.2-1.6,1.5v6.5c0,2,0.2,2.1,2.4,2.3v1h-8.3v-1c1.7-0.2,1.9-0.4,1.9-2.3v-7.3	c0-1.8-0.2-1.9-1.6-2.3v-0.9c2-0.2,3.9-0.7,5.7-1.3L478.8,44.3L478.8,44.3z"/><path fill="#222222" d="M498.4,48.3c0,5.4-3.4,8-7,8c-4.8,0-7.1-3.8-7.1-7.4c0-5.5,3.9-8,7.2-8C495.7,40.9,498.4,44.4,498.4,48.3	z M488.7,47.8c0,4.1,1.1,7.3,2.9,7.3c1.1,0,2.3-0.9,2.3-5.8c0-4.4-1.1-7.1-2.9-7.1C489.8,42.2,488.7,44,488.7,47.8z"/><path fill="#222222" d="M507.8,55.9v-1c1.3-0.2,1.5-0.3,1.5-2.4v-6c0-2.3-0.9-3-2-3c-0.8,0-1.5,0.3-2.2,1v8.2	c0,2,0.2,2.1,1.4,2.3v1h-7.5v-1c1.9-0.2,2-0.3,2-2.4v-7.1c0-2-0.1-2.1-1.6-2.4v-0.9c2-0.2,3.9-0.7,5.6-1.2v2.3	c0.7-0.5,1.2-0.9,1.9-1.4c0.9-0.6,1.5-0.9,2.5-0.9c2.6,0,4,2,4,5.1v6.6c0,2.1,0.2,2.1,1.7,2.3v1H507.8z"/><path fill="#222222" d="M515.7,55.9v-1c1.7-0.2,1.9-0.3,1.9-2.6v-6.8c0-2-0.2-2.1-1.7-2.4v-0.9c1.9-0.3,3.9-0.7,5.7-1.3v11.4	c0,2.2,0.2,2.4,1.9,2.6v1H515.7z M517.2,36.8c0-1.3,1-2.3,2.2-2.3c1.3,0,2.2,1,2.2,2.3c0,1.3-1,2.3-2.2,2.3	C518.2,39.1,517.2,38,517.2,36.8z"/><path fill="#222222" d="M535.9,52.9c-1.4,2-3.3,3.4-5.3,3.4c-4.2,0-6.6-3.4-6.6-7c0-2.4,1.2-4.7,3.3-6.4c1.8-1.4,3.7-2,5-2	c1.1,0,2.1,0.4,2.6,0.8c0.5,0.4,0.7,0.8,0.6,1.2c0,1.1-0.9,1.8-1.4,1.8c-0.2,0-0.4-0.1-0.7-0.4c-1.2-1.2-2.1-1.8-3-1.8	c-1.4,0-2.5,1.8-2.5,5c0,4.5,2.6,5.8,4,5.8c1.3,0,2.1-0.4,3.3-1.3L535.9,52.9z"/><path fill="#222222" d="M535.6,55.9v-1c1.8-0.2,1.9-0.4,1.9-2.5v-15c0-2-0.1-2.1-1.8-2.3v-0.9c1.8-0.2,4-0.6,5.8-1.1v19.3	c0,2.2,0.2,2.3,2,2.5v1H535.6z"/><path fill="#222222" d="M556.1,52.9c-1.8,2.7-4.2,3.4-5.5,3.4c-4.2,0-6.5-3.3-6.5-7c0-2.8,1.2-4.9,2.3-6c1.3-1.3,3-2.3,4.8-2.3	c3,0,5.1,2.6,5.1,5.3c0,0.7-0.1,1.1-0.9,1.2c-0.5,0.1-4.4,0.4-7.4,0.5c0.1,3.5,2,5.4,4.2,5.4c1.4,0,2.3-0.4,3.4-1.4L556.1,52.9z M548.1,46.5c1.3,0,2.4,0,3.6-0.1c0.5,0,0.7-0.2,0.7-0.8c0-1.7-0.7-3.4-1.8-3.4C549.4,42.2,548.2,44,548.1,46.5z"/></g></g><rect x="417.1" y="2.2" fill="#222222" width="2.3" height="54.3"/></g></svg></a>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/news"  title="News" >News</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/news/transport"  title="Transport" >Transport</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/news/crime"  title="Crime" >Crime</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/news/education"  title="Education" >Education</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/news/business"  title="Business" >Business</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/news/politics"  title="Politics" >Politics</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/news/environment"  title="Environment" >Environment</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/news/health"  title="Health" >Health</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/news/your-say"  title="Your Say" >Your Say</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary editorial-navigation__link-tree-item--active">
				


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/news/transport"  title="Transport" >Transport</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/news/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/news/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/news/environment"  title="Environment" >Environment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/news/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/news/your-say"  title="Your Say" >Your Say</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/sport/rugby"  title="Rugby Union" >Rugby Union</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/sport/cricket"  title="Cricket" >Cricket</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/sport/more-sport"  title="More Sport" >More Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/whats-on/music"  title="Music" >Music</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/whats-on/theatre-and-comedy"  title="Theatre & Comedy" >Theatre & Comedy</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/whats-on/arts"  title="Arts & Screen" >Arts & Screen</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/cars"  title="Cars" >Cars</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/read-this"  title="Read This" >Read This</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=464"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.8791858&amp;d=/2.3329/2.38741';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">Five top tips to Brexit proof your holiday</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="How to Brexit proof your holiday plans." data-src="https://images-o.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.biggleswadetoday.co.uk/webimage/1.8791857.1548934178!/image/image.jpg" src="data:image/png;base64,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"
                                 title="How to Brexit proof your holiday plans." />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            How to Brexit proof your holiday plans.
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                        				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Gemma Jimmison" rel="author">
		                		                    <a href="https://www.biggleswadetoday.co.uk/author/gemma.jimmison1" >
		                        <h4 class="article-meta__byline-name" class="color-primary">Gemma Jimmison</h4>
		                    </a>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:gemma.jimmison@jpimedia.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
				
				<div class="article-meta__timestamp">
		        <time class="article-meta__timestamp-item" datetime="Monday 04 February 2019" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">07:00</span>

		            		                <span class="article-meta__timestamp-date">Monday 04 February 2019</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=464"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=464"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.biggleswadetoday.co.uk%2Fnews%2Ffive-top-tips-to-brexit-proof-your-holiday-1-8791858"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.biggleswadetoday.co.uk/news/five-top-tips-to-brexit-proof-your-holiday-1-8791858">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=Five+top+tips+to+Brexit+proof+your+holiday&url=https%3A%2F%2Fwww.biggleswadetoday.co.uk%2Fnews%2Ffive-top-tips-to-brexit-proof-your-holiday-1-8791858"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Five top tips to Brexit proof your holiday"
	data-share-link="https://www.biggleswadetoday.co.uk/news/five-top-tips-to-brexit-proof-your-holiday-1-8791858">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=Five top tips to Brexit proof your holiday&body=https://www.biggleswadetoday.co.uk/news/five-top-tips-to-brexit-proof-your-holiday-1-8791858"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Five top tips to Brexit proof your holiday"
	data-email-body="https://www.biggleswadetoday.co.uk/news/five-top-tips-to-brexit-proof-your-holiday-1-8791858">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.8791858)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      		</div>
</aside>
        <section class="article-section">
        
                
      		            						    </section>
    
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead">One of our readers' top concerns relating to the uncertainties of Brexit has been based around travelling to countries in the EU and holidays.</h3>

                <p>As a result, Paul McClorry, head of Travel Litigation at Hudgell Solicitors, has put together a list of five top tip about how to Brexit-proof your holiday.</p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p><strong>Take out travel insurance as soon as possible</strong></p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>&ldquo;Definitely take out travel insurance &ndash; it will give you peace of mind, as you&rsquo;ll potentially have more cover if things go &lsquo;wrong&rsquo;.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>&ldquo;It&rsquo;s also useful to take the insurance out at a similar time to booking the holiday. From a legal perspective, my best advice to anyone thinking of going on holiday next summer, is to take out a travel insurance policy as soon as possible. Your insurance policy might cover you all year round until the time of your holiday, which means you could be covered for a number of different situations &ndash; for example if you&rsquo;re ill before your holiday and have to cancel it.&rdquo;</p><p><strong>Make sure the travel insurance is bespoke to you and your needs</strong></p><p>&ldquo;It&rsquo;s definitely worth taking out a cheaper policy than none at all, however, we do advise that you go a step further and opt for a bespoke policy if you can afford to. As this will ensure your policy is bespoke to you and your needs as an individual. Many people tend to get reeled in by the cheap travel insurance deals &ndash; but think to yourself, what do I need cover for? Is this policy going to be suitable for me and my family?&rdquo;</p><p><strong>Book a package holiday</strong></p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>&ldquo;Over the last decade or so, we&rsquo;ve seen a significant rise in people booking holidays that aren&rsquo;t package holidays &ndash; people tend to be shopping around more booking flights/ hotels/ transfers separately, in order to cut down cost. However, we are advising consumers to rethink this strategy, and consider booking holidays as a package deal. It&rsquo;s important to understand the difficulty you may run into if something were to go wrong, and you&rsquo;ve booked each component separately. For example, if you&rsquo;ve paid £200 for your flights with a particular airline, and paid £500 with a separate hotel provider &ndash; if your flight was cancelled, you may or may not get your £200 back from that airline (as it depends on your policy if the airline refunds you). However, there is no guarantee that you&rsquo;ll get your refund on the hotel too, as this is a separate and standalone contract. Again, this may or may not be covered on your insurance policy, but you&rsquo;re not going to get it back from the hotel provider regardless.</p><p>&ldquo;If you choose to book a package holiday, with a reputable tour operator, if one part goes wrong, all components are likely to be covered. The law in this area changed only recently and the new Package Travel Directive is an even more powerful piece of pro-consumer legislation. The importance of booking a genuine package holiday cannot be underestimated, and again this is even more relevant in light of Brexit and its uncertainties.&rdquo;</p><p><strong>Make sure there is ATOL Protection on your holiday</strong></p><p>&ldquo;ATOL protection is extremely important, and goes hand-in-hand with booking a package holiday. For example, if an airline stops trading, there is a back up fund which acts as a &lsquo;safety net&rsquo;; it ensures that you can return home if you&rsquo;re stranded abroad and that your money is safe.&rdquo;</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p><strong>Pay for your holiday by credit card</strong></p><div class="p402_hide">

                <div class="p402_hide">    
        
    

    <section class="article-suggested-group article-suggested-group--no-previous ">

    
    
    
        <div class="article-suggested-group__item-next">
        <article class="article-suggested-teaser article-suggested-teaser--next">
                        <div class="article-suggested-teaser__image-container">
                <img src="data:image/png;base64,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"
                    data-src="https://images-o.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.larnetimes.co.uk/webimage/1.8792755.1548952374!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="Travel insurance will 'work as normal' after Brexit" />
                <noscript>
                    <img src="https://images-o.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.larnetimes.co.uk/webimage/1.8792755.1548952374!/image/image.jpg" class="teaser__image" alt="Travel insurance will 'work as normal' after Brexit" />
                </noscript>
            </div>
                        <div class="article-suggested-teaser__text-container">
                <h3>
                    <a href="https://www.larnetimes.co.uk/news/travel-insurance-will-work-in-the-normal-way-after-brexit-1-8792756" class="article-suggested-teaser__heading js-ellipsize">
                        Travel insurance will 'work in the normal way' after Brexit
                    </a>
                </h3>
            </div>
            <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
            <g>
                <path d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                    c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
            </g>
            </svg></span>
            <a href="https://www.larnetimes.co.uk/news/travel-insurance-will-work-in-the-normal-way-after-brexit-1-8792756" class="article-suggested-teaser__link-primary"></a>
        </article>
    </div>
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "LARN | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "LARN | Article Teaser";
        </script>
</div><p>&ldquo;Don&rsquo;t lose sight of booking your package, ATOL protected holiday, by credit card. If your holiday is over the value of £100, and something were to go wrong &ndash; under the Consumer Credit Act, the credit card company provides another avenue for financial redress, providing even more financial protection if things go wrong."</p><p>Email your Brexit-related questions to gemma.jimmison@jpimedia.co.uk.</p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/biggleswade.jp/native"	data-label="Article"
        data-categories="Lifestyle,Politics" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="biggleswade.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=464"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=464"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Four children hurt in car collision in Arlesey
				</h3>
			</div>
			<a href="https://www.biggleswadetoday.co.uk/news/four-children-hurt-in-car-collision-in-arlesey-1-8787458" class="trending-stories-card__link-primary" title="Four children hurt in car collision in Arlesey">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Rail line plans could have severe impact on Sandy area
				</h3>
			</div>
			<a href="https://www.biggleswadetoday.co.uk/news/business/rail-line-plans-could-have-severe-impact-on-sandy-area-1-8787188" class="trending-stories-card__link-primary" title="Rail line plans could have severe impact on Sandy area">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						The latest Chronicle country appearances in court - woman jailed for assaults on 3 men
				</h3>
			</div>
			<a href="https://www.biggleswadetoday.co.uk/news/crime/the-latest-chronicle-country-appearances-in-court-woman-jailed-for-assaults-on-3-men-1-8794214" class="trending-stories-card__link-primary" title="The latest Chronicle country appearances in court - woman jailed for assaults on 3 men">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Five planning applications, for up to 1,900 new homes in Chronicle country being considered next week
				</h3>
			</div>
			<a href="https://www.biggleswadetoday.co.uk/news/business/five-planning-applications-for-up-to-1-900-new-homes-in-chronicle-country-being-considered-next-week-1-8793685" class="trending-stories-card__link-primary" title="Five planning applications, for up to 1,900 new homes in Chronicle country being considered next week">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Bedfordshire man in court on charge of people smuggling across the English Channel
				</h3>
			</div>
			<a href="https://www.biggleswadetoday.co.uk/news/crime/bedfordshire-man-in-court-on-charge-of-people-smuggling-across-the-english-channel-1-8790530" class="trending-stories-card__link-primary" title="Bedfordshire man in court on charge of people smuggling across the English Channel">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=464"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=464"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=464"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-BIGGTODA-11237130";
	JP.currentPageName = "News".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=464"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=464"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/BiggleswadeChronicle" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/BiggyChronicle" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from Biggleswade Today">More from Biggleswade Today</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.biggleswadetoday.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://premiernewspapers.newsprints.co.uk/banr/BIGG"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.biggleswadetoday.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/dating"  title="Dating" >Dating</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://local.biggleswadetoday.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.biggleswadetoday.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://travelinsurance.staysure.co.uk/quote/policy-details?utm_source=Johnston%20Press&utm_medium=Digital%20Banner&utm_campaign=Press"  target='_blank' title="Travel Insurance" >Travel Insurance</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.biggleswadetoday.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://www.jplocalbusiness.co.uk/?ref=BWC&utm_source=biggleswade-chronicle&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=biggleswadetoday.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?ref=BWC&utm_source=biggleswade-chronicle&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://www.localsubsplus.co.uk/BCH"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©<span id="footer-year">2019</span>&nbsp;JPIMedia Ltd. All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/disclaimer/"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy policy" >Privacy policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=464"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>